<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>El Gobierno nacionaliza por decreto a un torero peruano | El BOE nuestro de cada día</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elboenuestrodecadadia.com/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.jpeg" type="image/x-icon"/>

<!--[if lt IE 9]>
<script src="http://elboenuestrodecadadia.com/wp-content/themes/ryu/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="El BOE nuestro de cada día &raquo; Feed" href="http://elboenuestrodecadadia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El BOE nuestro de cada día &raquo; RSS de los comentarios" href="http://elboenuestrodecadadia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El BOE nuestro de cada día &raquo; El Gobierno nacionaliza por decreto a un torero peruano RSS de los comentarios" href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elboenuestrodecadadia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ryu-style-css'  href='http://elboenuestrodecadadia.com/wp-content/themes/ryu/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ryu-lato-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='ryu-playfair-display-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400italic,700italic,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://elboenuestrodecadadia.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://elboenuestrodecadadia.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://elboenuestrodecadadia.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elboenuestrodecadadia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-28946840-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-content/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://elboenuestrodecadadia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elboenuestrodecadadia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elboenuestrodecadadia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Defensa adjudica a una empresa de seguridad privada la vigilancia de cientos de edificios' href='http://elboenuestrodecadadia.com/2017/04/20/defensa-adjudica-a-una-empresa-de-seguridad-privada-la-vigilancia-de-cientos-de-edificios/' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/" />
<link rel='shortlink' href='http://wp.me/p4oFuY-1sY' />
<link rel="alternate" type="application/json+oembed" href="http://elboenuestrodecadadia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felboenuestrodecadadia.com%2F2017%2F04%2F26%2Fel-gobierno-nacionaliza-por-decreto-a-un-torero-peruano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elboenuestrodecadadia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felboenuestrodecadadia.com%2F2017%2F04%2F26%2Fel-gobierno-nacionaliza-por-decreto-a-un-torero-peruano%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		.header-image {
			margin-bottom: 0;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Gobierno nacionaliza por decreto a un torero peruano" />
<meta property="og:url" content="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/" />
<meta property="og:description" content="El BOE de hoy recoge tres decretos que conceden la nacionalidad española por la vía rápida a través de sendas cartas de naturaleza. Las tres fueron aprobadas en el Consejo de Ministros del pasado 3…" />
<meta property="article:published_time" content="2017-04-26T07:41:57+00:00" />
<meta property="article:modified_time" content="2017-04-26T07:42:11+00:00" />
<meta property="og:site_name" content="El BOE nuestro de cada día" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
</head>

<body class="single single-post postid-5640 single-format-standard group-blog">


<div id="page" class="hfeed site">
	<div id="pre-header" class="clear">
		<div class="wrap">
							<aside id="image-2" class="widget widget_image"><div class="jetpack-image-container"><a href="http://www.civio.es"><img src="http://elboenuestrodecadadia.com/wp-content/uploads/2014/03/fondo-transparente-e1361898310386.png" alt="Logo Civio" class="alignnone" width="150" height="50" /></a></div>
</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suscríbete al blog por correo electrónico</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Recibe cada nuevo artículo en tu correo</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Dale" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					</div>
	</div>

		<div id="widgets-wrapper" class="toppanel hide">
		<div id="secondary" role="complementary" class="wrap clear five">
		<div id="top-sidebar-one" class="widget-area" role="complementary">
		<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Sígueme en Twitter</h1><a class="twitter-timeline" data-widget-id="411599329783078912" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-chrome="nofooter noborders transparent" data-tweet-limit="2" width="225" height="400" lang="ES">Mis tuits</a></aside>	</div><!-- #first .widget-area -->
	
		<div id="top-sidebar-two" class="widget-area" role="complementary">
				<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/">El Gobierno nacionaliza por decreto a un torero peruano</a>
						</li>
					<li>
				<a href="http://elboenuestrodecadadia.com/2017/04/20/defensa-adjudica-a-una-empresa-de-seguridad-privada-la-vigilancia-de-cientos-de-edificios/">Defensa adjudica a una empresa de seguridad privada la vigilancia de cientos de edificios</a>
						</li>
					<li>
				<a href="http://elboenuestrodecadadia.com/2017/04/17/tercera-multa-de-la-cnmv-a-jose-luis-bartibas-expresidente-de-la-cotizada-nyesa/">Tercera multa de la CNMV a José Luís Bartibás, expresidente de la cotizada Nyesa</a>
						</li>
					<li>
				<a href="http://elboenuestrodecadadia.com/2017/04/12/la-cnmc-desregula-el-mercado-de-los-operadores-moviles-virtuales/">La CNMC desregula el mercado de los Operadores Móviles Virtuales</a>
						</li>
					<li>
				<a href="http://elboenuestrodecadadia.com/2017/04/11/los-indultos-por-semana-santa-una-tradicion-que-no-falla/">Los indultos por Semana Santa, una tradición que no falla</a>
						</li>
				</ul>
		</aside>			</div><!-- #second .widget-area -->
	
		<div id="top-sidebar-three" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-3"><a href="http://elboenuestrodecadadia.com/category/el-porque-de-este-blog/" >El porqué de este blog</a>
</li>
	<li class="cat-item cat-item-491"><a href="http://elboenuestrodecadadia.com/category/financiacion-partidos/" title="Investigación periodística sobre los fondos públicos que reciben las formaciones.">Financiación de partidos</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://elboenuestrodecadadia.com/category/indultos/" >Indultos</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://elboenuestrodecadadia.com/category/leyes/" >Leyes y decretos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://elboenuestrodecadadia.com/category/nombramientos/" >Nombramientos</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://elboenuestrodecadadia.com/category/sin-categoria/" >Otros</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://elboenuestrodecadadia.com/category/presupuestos/" >Presupuestos, subvenciones, recortes y contratos públicos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://elboenuestrodecadadia.com/category/tribunal-constitucional/" >Tribunales</a>
</li>
		</ul>
</aside>	</div><!-- #third .widget-area -->
	
		<div id="top-sidebar-three" class="widget-area" role="complementary">
		<aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://elboenuestrodecadadia.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://elboenuestrodecadadia.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://elboenuestrodecadadia.com/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://elboenuestrodecadadia.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://elboenuestrodecadadia.com/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://elboenuestrodecadadia.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://elboenuestrodecadadia.com/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td>18</td><td>19</td><td><a href="http://elboenuestrodecadadia.com/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td><a href="http://elboenuestrodecadadia.com/2017/04/26/" aria-label="Entradas publicadas el 26 April, 2017">26</a></td><td id="today">27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- #third .widget-area -->
	
</div><!-- #secondary -->	</div>
	
		<div id="social-links-wrapper" class="toppanel hide">
		<ul class="social-links clear">
						<li class="email-link">
				<a href="mailto:e&#118;a&#64;c&#105;&#118;i&#111;&#46;es" class="genericon" title="Email" target="_blank">
					<span class="screen-reader-text">Email</span>
				</a>
			</li>
			
						<li class="twitter-link">
				<a href="https://twitter.com/evabelmonte" class="genericon" title="Twitter" target="_blank">
					<span class="screen-reader-text">Twitter</span>
				</a>
			</li>
			
						<li class="facebook-link">
				<a href="http://facebook.com/fundacioncivio" class="genericon" title="Facebook" target="_blank">
					<span class="screen-reader-text">Facebook</span>
				</a>
			</li>
			
			
			
			
			
			
			
			
			
					</ul>
	</div>
	
	<div id="search-wrapper" class="toppanel hide">
		
<form method="get" id="searchform" class="searchform" action="http://elboenuestrodecadadia.com/" role="search">
	<label for="s" class="screen-reader-text">Search</label>
	<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" id="searchsubmit" value="Search" />
</form>	</div>

	<div id="triggers-wrapper">
		<ul class="triggers clear">
						<li class="widgets-trigger">
				<a href="#" class="genericon" title="Widgets">
					<span class="screen-reader-text">Widgets</span>
				</a>
			</li>
			
						<li class="social-links-trigger">
				<a href="#" class="genericon" title="Connect">
					<span class="screen-reader-text">Connect</span>
				</a>
			</li>
			
			<li class="search-trigger">
				<a href="#" class="genericon" title="Search">
					<span class="screen-reader-text">Search</span>
				</a>
			</li>
		</ul>
	</div>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">
			
							<a class="site-logo"  href="http://elboenuestrodecadadia.com/" title="El BOE nuestro de cada día" rel="home">
					<img src="http://elboenuestrodecadadia.com/wp-content/uploads/2014/03/logo21.jpg" width="980" height="136" alt="" class="no-grav header-image" />
				</a>
			
			<hgroup>
				<h1 class="site-title"><a href="http://elboenuestrodecadadia.com/" title="El BOE nuestro de cada día" rel="home">El BOE nuestro de cada día</a></h1>
				<h2 class="site-description">Web de noticias extraídas del Boletín Oficial del Estado</h2>
			</hgroup>
		</div><!-- .wrap -->

			</header><!-- #masthead -->

	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-5640" class="clear post-5640 post type-post status-publish format-standard hentry category-sin-categoria">
	<div class="entry-wrap wrap clear">
		
		<header class="entry-header">
			<span class="categories-links"><a href="http://elboenuestrodecadadia.com/category/sin-categoria/" rel="category tag">Otros</a></span><h1 class="entry-title">El Gobierno nacionaliza por decreto a un torero peruano</h1>		</header><!-- .entry-header -->

		<footer class="entry-meta">
			<span class="entry-date"><a href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/" title="8:41 am" rel="bookmark"><time datetime="2017-04-26T08:41:57+00:00">26 abril, 2017</time></a></span><span class="author vcard"><a class="url fn n" href="http://twitter.com/evabelmonte" rel="author">Eva Belmonte</a></span>
						<span class="comments-link"><a href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/#respond">Leave a comment</a></span>
			
					</footer><!-- .entry-meta -->

				<div class="entry-content clear">
			<p>El BOE de hoy recoge <a href="http://boe.es/boe/dias/2017/04/26/index.php?d=99&#038;s=3#BOEn" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://boe.es/boe/dias/2017/04/26/index.php?d=99&#038;s=3#BOEn', 'tres decretos');" target="_blank">tres decretos</a> que conceden la nacionalidad española por la vía rápida a través de sendas cartas de naturaleza. Las tres fueron aprobadas en el Consejo de Ministros del pasado 31 de marzo, pero Íñigo Méndez de Vigo solo <a href="http://www.lamoncloa.gob.es/consejodeministros/ruedas/Paginas/2017/cmrp20170331.aspx" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.lamoncloa.gob.es/consejodeministros/ruedas/Paginas/2017/cmrp20170331.aspx', 'informó en rueda de prensa');">informó en rueda de prensa</a> de una de ellas: la concedida a <a href="http://boe.es/boe/dias/2017/04/26/pdfs/BOE-A-2017-4555.pdf#BOEn" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://boe.es/boe/dias/2017/04/26/pdfs/BOE-A-2017-4555.pdf#BOEn', 'Maya María Concepción Ruiz-Picasso Walter');" target="_blank">Maya María Concepción Ruiz-Picasso Walter</a>, la hija de Pablo Picasso.</p>
<p>Las otras dos, que sí aparecieron en las referencias tras la reunión del Gobierno y que llegan hoy al BOE, son para el deportista paralímpico <a href="http://boe.es/boe/dias/2017/04/26/pdfs/BOE-A-2017-4553.pdf#BOEn" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://boe.es/boe/dias/2017/04/26/pdfs/BOE-A-2017-4553.pdf#BOEn', 'Vasile Agache');" target="_blank">Vasile Agache</a> y el torero <a href="http://boe.es/boe/dias/2017/04/26/pdfs/BOE-A-2017-4554.pdf#BOEn" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://boe.es/boe/dias/2017/04/26/pdfs/BOE-A-2017-4554.pdf#BOEn', 'Andrés Raúl Roca Rey Valdez');" target="_blank">Andrés Raúl Roca Rey Valdez</a>, miembro de una familia peruana <a href="http://www.elmundo.es/cronica/2016/04/03/56ffb0eb268e3ecb728b45ba.html#BOEn" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.elmundo.es/cronica/2016/04/03/56ffb0eb268e3ecb728b45ba.html#BOEn', 'de abolengo');" target="_blank">de abolengo</a>. Las cartas de naturaleza son una vía rápida para convertir en ciudadano español a personas en las que concurran “circunstancias excepcionales”. Esta medida, del mismo modo que pasa con los indultos, se otorga de forma discrecional por el Ejecutivo. No tiene que argumentar su decisión ni cumplir unas normas establecidas para tomarla.</p>
<p>Es la primera vez que, al menos <a href="http://elboenuestrodecadadia.com/2013/06/23/espanoles-por-decreto/" target="_blank">desde el año 2000</a>, se nacionaliza por esta vía excepcional a un torero. En los últimos años se han concedido centenares de cartas de naturaleza, la mayoría de ellas a sefardís, descendientes de los judíos expulsados de España en 1492. Es habitual también nacionalizar a deportistas de cara, en la mayoría de casos, a que puedan competir con las selecciones españolas, como ha ocurrido ahora con el deportista Vasile Agache.</p>
<p>Pero también se ha nacionalizado por decreto a empresarios, parientes del rey Juan Carlos, escritores y actores. Y a algún científico.</p>
<p>En los últimos tiempos destacan las cartas de naturaleza a miembros de la oposición venezolana y sus allegados, como la concedida <a href="https://twitter.com/evabelmonte/status/733961094763581441" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/evabelmonte/status/733961094763581441', 'a la familia de Leopoldo López');">a la familia de Leopoldo López</a> o la <a href="https://twitter.com/evabelmonte/status/855692082228453380" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/evabelmonte/status/855692082228453380', 'aprobada');">aprobada</a> hace solo unos días para el director del periódico venezolano <em>El Nacional</em>, la última concedida de este tipo.</p>
<p>Buenos días.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5640" class="share-twitter sd-button share-icon" href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5640" class="share-facebook sd-button share-icon" href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/?share=custom-1393719064" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;http://www.meneame.net/favicon.ico&quot;);">Menéame</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5640" class="share-google-plus-1 sd-button share-icon" href="http://elboenuestrodecadadia.com/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>			<!-- dcabo: Hardcoded banner after posts -->
			<div class="civio-post-bottom">
				<a href="http://www.civio.es/dona" target="_blank" style="border-bottom: none">
					<img src="/wp-content/uploads/dona_boe_civio.png">
				</a>
			</div>
					</div><!-- .entry-content -->
		
		<span class="entry-format-badge genericon"><span class="screen-reader-text">Standard</span></span>
	</div><!-- .entry-wrap -->
</article><!-- #post-## -->
				<nav role="navigation" id="nav-below" class="navigation-post">
		<div class="wrap clear">
			<h1 class="screen-reader-text">Post navigation</h1>

		
			
			<div class="previous"><a href="http://elboenuestrodecadadia.com/2017/04/20/defensa-adjudica-a-una-empresa-de-seguridad-privada-la-vigilancia-de-cientos-de-edificios/" rel="prev"><span class="meta-nav">&larr;</span> <span class="text-nav">Defensa adjudica a una empresa de seguridad privada la vigilancia de cientos de edificios</span></a></div>

		
		</div>
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">
	<div class="comments-wrap wrap">

		
		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/26/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://elboenuestrodecadadia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef86700b9a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>				</form>
					</div><!-- #respond -->
		
	</div><!-- .comments-wrap -->
</div><!-- #comments -->
		
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info wrap">
      <p>El BOE nuestro de cada día es un proyecto de la <a href="http://www.civio.es" target="_blank">Fundación Ciudadana Civio</a> creado por <a href="http://www.civio.es/team-type/equipo/" target="_blank">Eva Belmonte</a></p>
			<p>Gracias a <a href="http://www.tiatere.es/" target="_blank">Fernando Ripoll</a> por su ayuda con el rediseño de la web</p>
      <img src="http://i.creativecommons.org/l/by-sa/3.0/88x31.png" alt="Creative commons" />
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elboenuestrodecadadia.com\/2017\/04\/26\/el-gobierno-nacionaliza-por-decreto-a-un-torero-peruano\/":5640};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-content/themes/ryu/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-content/themes/ryu/js/ryu.js?ver=20130319'></script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elboenuestrodecadadia.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'64984740',post:'5640',tz:'1',srv:'elboenuestrodecadadia.com'} ]);
	_stq.push([ 'clickTrackerInit', '64984740', '5640' ]);
</script>

</body>
</html>